<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>The Tri-Star State: Unpacking Last Week&#039;s Flurry Of Business At The Tennessee Legislature | WPLN News - Nashville Public Radio</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Tri-Star State: Unpacking Last Week&#039;s Flurry Of Business At The Tennessee Legislature | WPLN News - Nashville Public Radio" />
<meta property="og:description" content="Nashville is on lockdown because of the coronavirus, but a week ago, state lawmakers were still trying to decide whether to continue this year’s legislative session. The decision to call a recess set off a flurry of last-minute debates. WPLN’s Sergio Martínez-Beltrán has been at the capitol throughout this unusual session, where lawmakers voted last &hellip;" />
<meta property="og:url" content="https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/" />
<meta property="og:site_name" content="WPLN News - Nashville Public Radio" />
<meta property="article:publisher" content="https://www.facebook.com/NashvillePublicRadio/" />
<meta property="article:section" content="Featured 3" />
<meta property="article:published_time" content="2020-03-23T16:49:04+00:00" />
<meta property="og:image" content="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nashville is on lockdown because of the coronavirus, but a week ago, state lawmakers were still trying to decide whether to continue this year’s legislative session. The decision to call a recess set off a flurry of last-minute debates. WPLN’s Sergio Martínez-Beltrán has been at the capitol throughout this unusual session, where lawmakers voted last [&hellip;]" />
<meta name="twitter:title" content="The Tri-Star State: Unpacking Last Week&#039;s Flurry Of Business At The Tennessee Legislature | WPLN News - Nashville Public Radio" />
<meta name="twitter:site" content="@WPLN" />
<meta name="twitter:image" content="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0.jpg" />
<meta name="twitter:creator" content="@WPLN" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wpln.org/#organization","name":"WPLN News | Nashville Public Radio","url":"https://wpln.org/","sameAs":["https://www.facebook.com/NashvillePublicRadio/","https://www.instagram.com/wpln/","https://www.youtube.com/channel/UCYBrryfYGRROs3HtQlUAVww/","https://twitter.com/WPLN"],"logo":{"@type":"ImageObject","@id":"https://wpln.org/#logo","inLanguage":"en-US","url":"https://wpln.org/wp-content/uploads/sites/7/2019/12/wpln-logo-120619b.png","width":800,"height":284,"caption":"WPLN News | Nashville Public Radio"},"image":{"@id":"https://wpln.org/#logo"}},{"@type":"WebSite","@id":"https://wpln.org/#website","url":"https://wpln.org/","name":"WPLN News - Nashville Public Radio","inLanguage":"en-US","description":"Nashville&#039;s home for NPR News and local coverage from WPLN","publisher":{"@id":"https://wpln.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://wpln.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#primaryimage","inLanguage":"en-US","url":"https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0.jpg","width":3264,"height":2448},{"@type":"WebPage","@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#webpage","url":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/","name":"The Tri-Star State: Unpacking Last Week&#039;s Flurry Of Business At The Tennessee Legislature | WPLN News - Nashville Public Radio","isPartOf":{"@id":"https://wpln.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#primaryimage"},"datePublished":"2020-03-23T16:49:04+00:00","dateModified":"2020-03-23T16:49:04+00:00"},{"@type":"NewsArticle","@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#article","isPartOf":{"@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#webpage"},"author":{"@id":"https://wpln.org/#/schema/person/1710b3c9015f60d3825ed8b0c002e55e"},"headline":"The Tri-Star State: Unpacking Last Week&#8217;s Flurry Of Business At The Tennessee Legislature","datePublished":"2020-03-23T16:49:04+00:00","dateModified":"2020-03-23T16:49:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#webpage"},"publisher":{"@id":"https://wpln.org/#organization"},"image":{"@id":"https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/#primaryimage"},"articleSection":"Featured 3","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://wpln.org/#organization"}},{"@type":["Person"],"@id":"https://wpln.org/#/schema/person/1710b3c9015f60d3825ed8b0c002e55e","name":"Chas Sisk","description":"Chas joined WPLN in 2015 and became an editor in 2018. Previously, he covered state politics for Nashville Public Radio and The Tennessean, and he\u2019s also reported on communities, politics and business for a variety of publications in Massachusetts, New York and Washington, D.C. Chas grew up in South Carolina and attended Columbia University, where he studied economics and journalism.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WPLN News - Nashville Public Radio &raquo; Feed" href="https://wpln.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPLN News - Nashville Public Radio &raquo; Comments Feed" href="https://wpln.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WPLN News - Nashville Public Radio &raquo; iCal Feed" href="https://wpln.org/station-events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wpln.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://wpln.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://wpln.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/style.css?ver=4.1.5' type='text/css' media='all' />
<style id='magazine-pro-inline-css' type='text/css'>
.has-custom-color {
	color: #008285 !important;
}

.has-custom-background-color {
	background-color: #008285 !important;
}

.has-accent-color {
	color: #008285 !important;
}

.has-accent-background-color {
	background-color: #008285 !important;
}

.content .wp-block-button .wp-block-button__link:focus,
.content .wp-block-button .wp-block-button__link:hover {
	background-color: #008285;
	color: #fff;
}

.content .wp-block-button.is-style-outline .wp-block-button__link.has-text-color,
.content .wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color):focus,
.content .wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color):hover {
	color: #008285;
}

.entry-content .wp-block-pullquote.is-style-solid-color {
	background-color: #008285;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wpln.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wpln.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://wpln.org/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wpln.org/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='zajax-css-css'  href='https://wpln.org/wp-content/plugins/zajax-pro/css/zajax.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-free-css'  href='//use.fontawesome.com/releases/v5.11.0/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%7CPT+Sans&#038;ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='flat-audio-skin-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/jplayer/skin/flat-audio/css/jplayer-flat-audio-theme.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-gutenberg-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/lib/gutenberg/front-end.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://wpln.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://wpln.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://wpln.org/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1576171771' type='text/css' media='print' />
<link rel='stylesheet' id='genesis-printstyle-plus-additions-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/print-additions.css?ver=4.1.5' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://wpln.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://wpln.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wpln.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/js/waypoints.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/fastclick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/send_complete.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/jquery.jplayer.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/stream-wplnfm-jplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/whatson.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://wpln.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpln.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wpln.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wpln.org/?p=92086' />
<link rel="alternate" type="application/json+oembed" href="https://wpln.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wpln.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'mack@wpln.org|eabff0be9473f6d0b311ce960dce28d4c44167c2';


a2a_config.thanks = {
    postShare: false,
    ad: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

#nprogress .spinner-icon {
  border-top-color: #2299dd;
  border-left-color: #2299dd;
}
#nprogress .bar {background: #2299dd;}
#nprogress .peg {box-shadow: 0 0 10px #2299dd, 0 0 5px #2299dd;}

</style>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wpln.org"><link rel="https://theeventscalendar.com/" href="https://wpln.org/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script>
		var configuration = {schedule: "now", v: "5.13.1", station: "5453bd23e1c812c417e96347"};
		
		jQuery(function($){ 
			$('.now-playing').whatsOn(configuration); 
		}); 
	</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '325496971591614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=325496971591614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.site-title a { background: url(https://wpln.org/wp-content/uploads/sites/7/2020/01/wpln-news-logo-012320.png) no-repeat !important; }</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39704135-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-39704135-1');

	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_medium_1', [300, 250], 'div-gpt-ad-1575927416967-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_medium_2', [300, 250], 'div-gpt-ad-1575927530108-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_medium_3', [300, 250], 'div-gpt-ad-1577388300904-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>

  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_leaderboard_1', [[970, 50], [728, 90], [970, 90]], 'div-gpt-ad-1554751627273-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_mobile_1', [[320, 50], [300, 250]], 'div-gpt-ad-1579103456479-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1204512/wpln_player_display', [600, 74], 'div-gpt-ad-1574956609883-0').setTargeting("category", [""]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	<link rel="icon" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-92086 single-format-standard wp-embed-responsive tribe-no-js custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible website-7"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div id="topads"><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /1204512/wpln_leaderboard_1 -->
<div id='div-gpt-ad-1554751627273-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554751627273-0'); });
</script>
</div></div></div></section>
</div><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://wpln.org/">WPLN News - Nashville Public Radio</a></p><p class="site-description">Nashville&#039;s home for NPR News and local coverage from WPLN</p></div><div class="widget-area header-widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><div id="give-listen">
<div id="search"><a href="https://wpln.org/search">Search</a></div>
<div id="listen" class="hidden">
<!-- Begin JPlayer Code -->
<div class="jp_container_1 jp-audio" role="application" aria-label="media player">
<div class="jp-type-single">
<div class="jp-gui jp-interface">
<div class="jp-controls-holder">
<div class="jp-controls">
		<a class="jp-play" role="button" tabindex="0"><i class="fa fa-play"></i><span>Listen</span></a>
	<a class="jp-pause" role="button" tabindex="0"><i class="fa fa-pause"></i><span>Listen</span></a>
</div>
</div>
</div>
<div class="jp-no-solution">
<span>Update Required</span>
To play the media you will need to either update your browser to a recent version or update your <a href="https://get.adobe.com/flashplayer/" target="_blank" rel="noopener noreferrer">Flash plugin</a>.
</div>
</div>
</div>
</div>
<div id="give">
<a href="https://wpln.secureallegiance.com/wpln/WebModule/Donate.aspx?P=WPLNGIVE&PAGETYPE=PLG&CHECK=IavKQncXLFBJzDNdp%2bZttW3L5BYddGq6PVAl6UEf65g%3d"><span class="heart"><i class="fa fa-heart fa-1x fa-beat"></i></span>Give Now</a>
</div>
</div></div></div></section>
</div></div></header><div class="full-wrap"><div class="nav-wrap"><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><ul id="menu-wpln-main" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-89982" class="menu-item-search menu-item menu-item-type-post_type menu-item-object-page menu-item-89982"><a href="https://wpln.org/search/"><span >Search</span></a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80043"><a href="https://wpln.org/wpln-news/"><span >News</span></a>
<ul class="sub-menu">
	<li id="menu-item-8692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8692"><a href="https://wpln.org/wpln-news/education/"><span >Education</span></a></li>
	<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://wpln.org/wpln-news/politics/"><span >Politics</span></a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85965"><a href="https://wpln.org/wpln-news/curious-nashville/"><span >Curious Nashville</span></a></li>
	<li id="menu-item-8693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8693"><a href="https://wpln.org/wpln-news/health-care/"><span >Health</span></a></li>
	<li id="menu-item-86006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86006"><a href="https://wpln.org/wpln-news/science/"><span >Science</span></a></li>
	<li id="menu-item-8691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8691"><a href="https://wpln.org/wpln-news/arts-and-culture/"><span >Arts and Culture</span></a></li>
	<li id="menu-item-86003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86003"><a href="https://wpln.org/wpln-news/history-wpln-news/"><span >History</span></a></li>
</ul>
</li>
<li id="menu-item-87783" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87783"><a href="#"><span >Schedule</span></a>
<ul class="sub-menu">
	<li id="menu-item-8695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8695"><a href="https://wpln.org/wpln-fm-schedule/"><span >WPLN-FM Schedule</span></a></li>
	<li id="menu-item-87784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87784"><a href="https://wpln.org/wpln-am-schedule/"><span >WPLN-AM Schedule</span></a></li>
</ul>
</li>
<li id="menu-item-8696" class="megamenu unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8696"><a href="#"><span >Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-85856" class="menu-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-85856"><a target="_blank" rel="noopener noreferrer" href="https://wpln.secureallegiance.com/wpln/WebModule/Donate.aspx?P=WPLNGIVE&#038;PAGETYPE=PLG&#038;CHECK=IavKQncXLFBJzDNdp%2bZttW3L5BYddGq6PVAl6UEf65g%3d"><span >Give Now</span></a></li>
	<li id="menu-item-85851" class="menu-membership menu-item menu-item-type-custom menu-item-object-custom menu-item-85851"><a target="_blank" rel="noopener noreferrer" href="http://nashvillepublicradio.org/membership/"><span >Membership Info</span></a></li>
	<li id="menu-item-85852" class="menu-producers menu-item menu-item-type-custom menu-item-object-custom menu-item-85852"><a target="_blank" rel="noopener noreferrer" href="http://nashvillepublicradio.org/producers-circle/"><span >The Producers&#8217; Circle</span></a></li>
	<li id="menu-item-85853" class="menu-member-acct menu-item menu-item-type-custom menu-item-object-custom menu-item-85853"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/online-member-account/"><span >Online Member Account</span></a></li>
	<li id="menu-item-85855" class="menu-car menu-item menu-item-type-custom menu-item-object-custom menu-item-85855"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/vehicle-donation/"><span >Donate A Car</span></a></li>
	<li id="menu-item-85854" class="menu-biz menu-item menu-item-type-custom menu-item-object-custom menu-item-85854"><a target="_blank" rel="noopener noreferrer" href="https://www.sponsornashvillepublicradio.org/"><span >Business Support</span></a></li>
	<li id="menu-item-89369" class="menu-legacy menu-item menu-item-type-custom menu-item-object-custom menu-item-89369"><a href="https://nashvillepublicradio.org/the-nashville-public-radio-legacy-society/"><span >Planned Giving</span></a></li>
</ul>
</li>
<li id="menu-item-85849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85849"><a href="https://wpln.org/shows-and-podcasts/"><span >Shows + Podcasts</span></a></li>
<li id="menu-item-86515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86515"><a href="https://wpln.org/stations-events/"><span >Events</span></a></li>
</ul></nav><div class="social-menu-widget"><section id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a class="sgplayer-link" target="_blank" width="500" height="600" href="/player.php" rel="noopener noreferrer">Listen to any of our channels</a>
</div></div></section>
</div></div></div><div class="site-inner"><div class="wrap"><header class="entry-header"><div id="mobile-ad"><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /1204512/wpln_mobile_1 -->
<div id='div-gpt-ad-1579103456479-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579103456479-0'); });
  </script>
</div></div></div></section>
</div><h1 class="entry-title">The Tri-Star State: Unpacking Last Week&#8217;s Flurry Of Business At The Tennessee Legislature</h1>
</header><div class="npr_author"><a href="https://wpln.org/post/author/chas-sisk/" title="Posts by Chas Sisk" class="author url fn" rel="author">Chas Sisk</a></div><p class="entry-meta"><time class="entry-time">March 23, 2020</time> </p><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-92086 post type-post status-publish format-standard has-post-thumbnail category-featured-3 entry"><div class="entry-content"><div class="featured-image-class"><img width="810" height="608"   alt="" data-srcset="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-150x113.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-300x225.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-768x576.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" data-src="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="810" height="608" src="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg" class="aligncenter" alt="" srcset="https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-1024x768.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-150x113.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-300x225.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2019/06/siner_tennessee_capitol_legislature_0-768x576.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></div><div class="npr_caption">State lawmakers recessed until at least June, but before they did, they passed a flurry of legislation, including an emergency budget for next year.<span class="credit-agency"><span class="npr-image-credit">Emily Siner</span><span class="npr-image-agency">WPLN News (File)</span></span></div><source type="audio/mpeg" src="https://wpln.org/wp-content/uploads/sites/7/2020/03/tri-recess-web.mp3?_=1" />
<div class="audio-embed hidden">
    <div id="jquery_jplayer_audio-92086-1" class="jp-jplayer"></div>
    <div id="jp_container_audio-92086-1" class="jp-audio" role="application" aria-label="media player">
        <div class="jp-type-single">
            <div class="jp-gui jp-interface">
                <div class="jp-controls">
                    <div class="jp-play" role="button" tabindex="0">
                        <span class="fa fa-play" aria-hidden="true"></span>
                    </div>
                    <div class="jp-pause" role="button" tabindex="0">
                        <span class="fa fa-pause" aria-hidden="true"></span>
                    </div>
                </div>
                <div class="jp-progress-wrapper">
                    <div class="jp-progress">
                        <div class="jp-seek-bar">
                            <div class="jp-play-bar"></div>
                        </div>
                    </div>
                    <div class="jp-details">
                        <div class="jp-title" aria-label="title">Listen</div>
                    </div>
                    <div class="jp-time-holder">
                        <span class="jp-current-time" role="timer" aria-label="time"></span> /<span class="jp-duration" role="timer" aria-label="duration"></span>
                    </div>
                </div>
            </div>
        </div>
    </div>    
<div class="screen-reader-text"> </div>
	<script type="text/javascript">
		jQuery(document).ready(function($){
			$("#jquery_jplayer_audio-92086-1").jPlayer({
				ready: function () {
					$(this).jPlayer("setMedia", {
						mp3: "https://wpln.org/wp-content/uploads/sites/7/2020/03/tri-recess-web.mp3?source=jplayer-post"
					});
				},
				play: function() { // To avoid multiple jPlayers playing together.
					$(this).jPlayer("pauseOthers");
				},
				swfPath: "wp-content/themes/magazine-nashpubrad/js/",
				supplied: "mp3",
				preload: "metadata",
				cssSelectorAncestor: "#jp_container_audio-92086-1",
				wmode: "window",
				useStateClassSkin: true,
				autoBlur: false,
				smoothPlayBar: true,
				keyEnabled: false,
				remainingDuration: false,
				toggleDuration: true
			});
			$(function () {
				$('.audio-embed').removeClass('hidden');
			});
		});
    </script>
 </div>  
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://wpln.org/post/the-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature/" data-a2a-title="The Tri-Star State: Unpacking Last Week’s Flurry Of Business At The Tennessee Legislature"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%E2%80%99s%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%E2%80%99s%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%E2%80%99s%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><p>Nashville is on lockdown because of the coronavirus, but a week ago, state lawmakers were still trying to decide whether to continue this year’s legislative session. The decision to call a recess set off a flurry of last-minute debates.</p>
<p><span id="more-92086"></span>WPLN’s Sergio Martínez-Beltrán has been at the capitol throughout this unusual session, where lawmakers voted last week to pass an emergency budget and recess until at least June.</p>
<p>He spoke to WPLN’s Rachel Iacovone about these extraordinary times at the state legislature.</p>

 <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-4" class="mc4wp-form mc4wp-form-87437 mc4wp-ajax" method="post" data-id="87437" data-name="Daily News Short Form" ><div class="mc4wp-form-fields"><label>
    <input name="INTERESTS[2f038d9c70][]" type="hidden" value="7a5cde2b05"
    checked="true"> 
</label>

<h3>
  The Daily News In Your Inbox
</h3>
<p class="emphasis">
You read another WPLN News story to the end, so you really care about what's going on in Middle Tennessee! We've got a morning email for people like you: <strong>Daily News Update</strong>. Sign up here to be in the know!</p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label><input type="submit" value="Sign up" />
</p>


	
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1584982170" /><input type="hidden" name="_mc4wp_form_id" value="87437" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-4" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><footer class="entry-footer"></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><div class="topright-sidebar-widget"><div class="wrap"><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us:</h3>
<ul class="alignright"><li class="ssi-facebook"><a href="https://www.facebook.com/NashvillePublicRadio" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/wpln/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/wpln" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a href="https://91classical.org/" target="_blank" class="station-link" rel="noopener noreferrer"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 300 53.5"><defs><style>.cls-1{fill:#736f70;}.cls-2{fill:#2297a9;}.cls-3{opacity:0.7;}.cls-4{fill:#627487;}</style></defs><title>visit-wfcl</title><path class="cls-1" d="M98.58,40.55,106.27,27a10.78,10.78,0,0,1-4.64-1,10.39,10.39,0,0,1-3.42-2.56,11.35,11.35,0,0,1-2.09-3.62,12.27,12.27,0,0,1-.72-4.14,11.41,11.41,0,0,1,.77-4.15,10.92,10.92,0,0,1,2.17-3.49,10,10,0,0,1,3.34-2.41,10.13,10.13,0,0,1,4.3-.9,9.8,9.8,0,0,1,4.33.94,10.15,10.15,0,0,1,3.27,2.49,11.09,11.09,0,0,1,2.07,3.49,11.57,11.57,0,0,1,.72,4,15.88,15.88,0,0,1-.24,2.94c-.16.84-.32,1.54-.48,2.12a10.76,10.76,0,0,1-.72,1.74l-10.24,18Zm12.54-24.83a5.59,5.59,0,0,0-1.52-3.83A5.35,5.35,0,0,0,108,10.7a4.61,4.61,0,0,0-2-.43,5.09,5.09,0,0,0-2.12.43,5.14,5.14,0,0,0-1.67,1.19,5.39,5.39,0,0,0-1.08,1.73,5.68,5.68,0,0,0-.39,2.1,5.43,5.43,0,0,0,1.5,4A5.41,5.41,0,0,0,108,20.83a4.94,4.94,0,0,0,1.61-1.11A5.19,5.19,0,0,0,110.71,18,6,6,0,0,0,111.12,15.72Z"/><path class="cls-1" d="M125.81,15.14l-5.49,4.24-3.09-4.24L131.07,4.68V40.55h-5.26Z"/><path class="cls-2" d="M154.39,38.27a21.91,21.91,0,0,1-3.16,1.54,11,11,0,0,1-2.86.69,13,13,0,0,1-5.72-.66,13.75,13.75,0,0,1-7.92-7.21,12.77,12.77,0,0,1-1.18-5.44,13.85,13.85,0,0,1,1.06-5.39,13,13,0,0,1,3-4.43,13.48,13.48,0,0,1,4.63-2.88,13.78,13.78,0,0,1,5.87-.81,12.07,12.07,0,0,1,4.55,1.26l-2.17,5.27a13.16,13.16,0,0,0-1.85-.66,7.67,7.67,0,0,0-1.7-.15,7.85,7.85,0,0,0-5.74,1.92q-2,1.92-2,5.77a7.68,7.68,0,0,0,2,5.79A7.83,7.83,0,0,0,147,34.83c.48,0,.89,0,1.24,0a4.12,4.12,0,0,0,1-.23c.34-.12.7-.27,1.09-.45s.85-.43,1.39-.74Z"/><path class="cls-2" d="M157,40.55V3h5.52V40.55Z"/><path class="cls-2" d="M203.3,13.63a10.45,10.45,0,0,1,2.58.28,17.35,17.35,0,0,1,1.92.58,12.16,12.16,0,0,1,1.62.86l-2.69,4.15a3.24,3.24,0,0,0-.86-.61,4.53,4.53,0,0,0-1.07-.45,5.15,5.15,0,0,0-1.53-.21,3.54,3.54,0,0,0-2.62.81,2.48,2.48,0,0,0-.79,1.77,2.2,2.2,0,0,0,1,2,8.45,8.45,0,0,0,2.49,1c1,.26,2.08.49,3.25.71a10.7,10.7,0,0,1,3.25,1.17,7,7,0,0,1,2.49,2.35,7.75,7.75,0,0,1,1,4.25,7.63,7.63,0,0,1-.69,3.19,7.44,7.44,0,0,1-2,2.63,9.84,9.84,0,0,1-3.16,1.77,12.59,12.59,0,0,1-4.2.66,12.88,12.88,0,0,1-3.29-.38,14.06,14.06,0,0,1-2.51-.91,12.76,12.76,0,0,1-1.89-1.14c-.54-.41-1-.74-1.42-1L196.92,33a12.44,12.44,0,0,0,3.9,2.27,9.49,9.49,0,0,0,2.48.56c1.75,0,2.91-.31,3.49-.93a3.67,3.67,0,0,0,.86-2.56,2.67,2.67,0,0,0-1-2.3,8,8,0,0,0-2.45-1.19c-1-.3-2.05-.57-3.22-.81a12.68,12.68,0,0,1-3.21-1.11,6.92,6.92,0,0,1-2.45-2.15,6.71,6.71,0,0,1-1-3.93,6.3,6.3,0,0,1,2.86-5.51A9.36,9.36,0,0,1,200.08,14,13.09,13.09,0,0,1,203.3,13.63Z"/><path class="cls-2" d="M223.69,13.63a10.45,10.45,0,0,1,2.58.28,17.35,17.35,0,0,1,1.92.58,12.16,12.16,0,0,1,1.62.86l-2.69,4.15a3.09,3.09,0,0,0-.86-.61,4.53,4.53,0,0,0-1.07-.45,5.05,5.05,0,0,0-1.53-.21A3.54,3.54,0,0,0,221,19a2.48,2.48,0,0,0-.79,1.77,2.2,2.2,0,0,0,1,2,8.45,8.45,0,0,0,2.49,1c1,.26,2.08.49,3.25.71a10.61,10.61,0,0,1,3.25,1.17,7,7,0,0,1,2.49,2.35,7.75,7.75,0,0,1,1,4.25,7.63,7.63,0,0,1-.69,3.19,7.44,7.44,0,0,1-2,2.63,9.74,9.74,0,0,1-3.16,1.77,12.59,12.59,0,0,1-4.2.66,12.88,12.88,0,0,1-3.29-.38,14.06,14.06,0,0,1-2.51-.91A12.76,12.76,0,0,1,216,38.12c-.54-.41-1-.74-1.42-1L217.31,33a12.44,12.44,0,0,0,3.9,2.27,9.57,9.57,0,0,0,2.48.56c1.75,0,2.92-.31,3.49-.93A3.67,3.67,0,0,0,228,32.3a2.67,2.67,0,0,0-1-2.3,7.88,7.88,0,0,0-2.45-1.19q-1.47-.45-3.21-.81a12.62,12.62,0,0,1-3.22-1.11,6.92,6.92,0,0,1-2.45-2.15,6.71,6.71,0,0,1-1-3.93,6.3,6.3,0,0,1,2.86-5.51A9.31,9.31,0,0,1,220.48,14,13,13,0,0,1,223.69,13.63Z"/><path class="cls-2" d="M264.27,38.27a21.91,21.91,0,0,1-3.16,1.54,11,11,0,0,1-2.86.69,13,13,0,0,1-5.72-.66,13.75,13.75,0,0,1-7.92-7.21,12.78,12.78,0,0,1-1.19-5.44,13.86,13.86,0,0,1,1.07-5.39,12.9,12.9,0,0,1,3-4.43,13.38,13.38,0,0,1,4.63-2.88,13.76,13.76,0,0,1,5.87-.81,12.07,12.07,0,0,1,4.55,1.26l-2.18,5.27a13.14,13.14,0,0,0-1.84-.66,7.73,7.73,0,0,0-1.7-.15,7.85,7.85,0,0,0-5.74,1.92q-2,1.92-2,5.77a7.68,7.68,0,0,0,2,5.79,7.8,7.8,0,0,0,5.66,1.95c.47,0,.89,0,1.24,0a4.12,4.12,0,0,0,1-.23c.34-.12.7-.27,1.09-.45s.85-.43,1.39-.74Z"/><path class="cls-2" d="M294.14,40.55V3h5.52V40.55Z"/><path class="cls-2" d="M291,14.38V40.47h-5.22l0-4.38a12.87,12.87,0,0,1-4.09,3.46,11,11,0,0,1-9.9.24,12.5,12.5,0,0,1-3.88-2.89,13.92,13.92,0,0,1-2.62-4.25A14.25,14.25,0,0,1,267.85,18a12.32,12.32,0,0,1,3.88-2.88A10.69,10.69,0,0,1,276.44,14a10.89,10.89,0,0,1,5.19,1.27,12.24,12.24,0,0,1,4.09,3.49l0-4.39ZM277,35.52a7.67,7.67,0,0,0,3.1-.63,7.81,7.81,0,0,0,2.52-1.73,8.09,8.09,0,0,0,1.7-2.54,8.14,8.14,0,0,0,0-6.28,8.16,8.16,0,0,0-1.7-2.58A7.94,7.94,0,0,0,280.05,20a7.94,7.94,0,0,0-6.2,0,8.14,8.14,0,0,0-2.54,1.72,8,8,0,0,0-1.72,2.58,8.14,8.14,0,0,0,0,6.28,8.18,8.18,0,0,0,4.26,4.27A7.71,7.71,0,0,0,277,35.52Z"/><path class="cls-2" d="M191.69,14.38V40.47h-5.22l0-4.38a13,13,0,0,1-4.09,3.46,11,11,0,0,1-9.91.24,12.58,12.58,0,0,1-3.87-2.89A13.73,13.73,0,0,1,166,32.65a14.67,14.67,0,0,1,0-10.44A13.78,13.78,0,0,1,168.58,18a12.39,12.39,0,0,1,3.87-2.88A10.76,10.76,0,0,1,177.17,14a10.89,10.89,0,0,1,5.19,1.27,12.33,12.33,0,0,1,4.09,3.49l0-4.39Zm-14,21.14a7.71,7.71,0,0,0,3.1-.63,7.81,7.81,0,0,0,2.52-1.73,8.26,8.26,0,0,0,1.7-2.54,8.14,8.14,0,0,0,0-6.28,8.33,8.33,0,0,0-1.7-2.58A7.94,7.94,0,0,0,180.78,20a7.94,7.94,0,0,0-6.2,0A8.31,8.31,0,0,0,172,21.76a8.21,8.21,0,0,0-1.72,2.58,8.14,8.14,0,0,0,0,6.28,8.15,8.15,0,0,0,4.27,4.27A7.71,7.71,0,0,0,177.68,35.52Z"/><path class="cls-2" d="M235.87,13.62h5.52v27h-5.52Z"/><circle class="cls-2" cx="238.63" cy="4.59" r="4.19"/><g class="cls-3"><path class="cls-1" d="M219,49.75h-1.41v3.42a.34.34,0,0,1-.34.34h-1.06a.34.34,0,0,1-.34-.34V44.83a.34.34,0,0,1,.34-.34H219a2.64,2.64,0,1,1,0,5.26ZM218.7,46h-1.13v2.37h1.13a1.19,1.19,0,1,0,0-2.37Z"/><path class="cls-1" d="M225.65,53.57a3.28,3.28,0,0,1-2.6-3.21V44.64a.15.15,0,0,1,.15-.15h1.49a.15.15,0,0,1,.14.15v5.51a2,2,0,0,0,4.07,0V44.64a.15.15,0,0,1,.15-.15h1.45a.15.15,0,0,1,.14.15V50.3C230.64,52.82,228.33,54.12,225.65,53.57Z"/><path class="cls-1" d="M235.41,53.51h-2.8a.34.34,0,0,1-.33-.34V44.83a.34.34,0,0,1,.33-.34H235a2.42,2.42,0,0,1,2.58,2.38,1.76,1.76,0,0,1-.79,1.54,2.46,2.46,0,0,1,1.61,2.33A2.78,2.78,0,0,1,235.41,53.51Zm-.67-7.63h-.82V48h.82a1.07,1.07,0,1,0,0-2.13Zm.35,3.47h-1.17v2.8h1.17a1.41,1.41,0,1,0,0-2.8Z"/><path class="cls-1" d="M239.75,53.17V44.83a.34.34,0,0,1,.34-.34h1.1a.34.34,0,0,1,.34.34V52h3.35a.34.34,0,0,1,.34.33v.81a.34.34,0,0,1-.34.34h-4.79A.34.34,0,0,1,239.75,53.17Z"/><path class="cls-1" d="M246.26,53.17V44.83a.34.34,0,0,1,.34-.34h1.11a.34.34,0,0,1,.33.34v8.34a.34.34,0,0,1-.33.34H246.6A.34.34,0,0,1,246.26,53.17Z"/><path class="cls-1" d="M266.53,53.36,264,49.75h-.81v3.42a.34.34,0,0,1-.34.34H261.8a.34.34,0,0,1-.34-.34V44.83a.34.34,0,0,1,.34-.34h2.67a2.64,2.64,0,0,1,2.81,2.63,2.43,2.43,0,0,1-1.48,2.29L268.39,53a.34.34,0,0,1-.27.54h-1.31A.36.36,0,0,1,266.53,53.36ZM264.19,46h-1v2.37h1a1.19,1.19,0,1,0,0-2.37Z"/><path class="cls-1" d="M275.52,53.31l-.77-2h-3.18l-.78,2a.34.34,0,0,1-.31.22h-1a.35.35,0,0,1-.32-.47l3.43-8.44a.35.35,0,0,1,.31-.21h.55a.37.37,0,0,1,.32.21l3.41,8.44a.34.34,0,0,1-.31.47h-1.05A.35.35,0,0,1,275.52,53.31Zm-2-5.29c-.1-.27-.23-.64-.33-1h0a8.69,8.69,0,0,1-.32,1L272.06,50h2.18Z"/><path class="cls-1" d="M280.87,53.51H278.3a.34.34,0,0,1-.34-.34V44.83a.34.34,0,0,1,.34-.34h2.57c2.56,0,4.86,1.66,4.86,4.51S283.43,53.51,280.87,53.51ZM280.65,46h-.92v6.07h.92a3,3,0,1,0,0-6.07Z"/><path class="cls-1" d="M287.2,53.17V44.83a.34.34,0,0,1,.34-.34h1.1a.34.34,0,0,1,.34.34v8.34a.34.34,0,0,1-.34.34h-1.1A.34.34,0,0,1,287.2,53.17Z"/><path class="cls-1" d="M295.28,53.69A4.7,4.7,0,1,1,300.1,49,4.7,4.7,0,0,1,295.28,53.69Zm0-7.81a3.15,3.15,0,1,0,3,3.14A3,3,0,0,0,295.28,45.88Z"/><path class="cls-1" d="M256.68,51.93a.33.33,0,0,0-.46-.24,4.49,4.49,0,0,1-1.69.35,3,3,0,1,1,0-6.09,4.49,4.49,0,0,1,1.69.35.33.33,0,0,0,.46-.24l.18-.86a.33.33,0,0,0-.18-.37l-.31-.13,0,0a5.19,5.19,0,0,0-2-.3,4.61,4.61,0,0,0-4.8,4.61h0a4.61,4.61,0,0,0,4.8,4.61,5.19,5.19,0,0,0,2-.3l0,0,.31-.13a.33.33,0,0,0,.18-.37Z"/><path class="cls-1" d="M154,53.63a.32.32,0,0,1-.24-.11L150,49.39c-.63-.69-1.33-1.51-1.89-2.18l0,0c0,.73,0,1.45,0,2.08v3.84a.34.34,0,0,1-.34.34h-1.06a.34.34,0,0,1-.34-.34V44.81a.34.34,0,0,1,.34-.34h.88a.33.33,0,0,1,.25.11l3.38,3.69c.48.53,1.21,1.35,1.69,1.95h0c0-.62,0-1.3,0-1.91V44.81a.34.34,0,0,1,.34-.34h1.06a.34.34,0,0,1,.34.34v8.48a.34.34,0,0,1-.34.34Z"/><path class="cls-1" d="M162.17,53.28l-.78-2h-3.18l-.78,2a.34.34,0,0,1-.31.21h-1a.34.34,0,0,1-.31-.47l3.43-8.44a.34.34,0,0,1,.31-.21h.55a.35.35,0,0,1,.31.21L163.84,53a.33.33,0,0,1-.31.46h-1.05A.34.34,0,0,1,162.17,53.28Zm-2-5.3c-.1-.27-.22-.64-.32-1h0c-.09.34-.23.71-.33,1l-.74,1.93h2.17Z"/><path class="cls-1" d="M167.44,53.59a5,5,0,0,1-2.26-.52.32.32,0,0,1-.16-.26l-.1-.89a.33.33,0,0,1,.49-.33,4.31,4.31,0,0,0,2,.5c.88,0,1.46-.44,1.46-1.12s-.4-1-1.34-1.33c-1.69-.49-2.5-1.39-2.5-2.72a2.61,2.61,0,0,1,2.93-2.56,4.64,4.64,0,0,1,1.87.38.34.34,0,0,1,.18.38l-.18.79a.35.35,0,0,1-.47.23,3.52,3.52,0,0,0-1.34-.31c-.83,0-1.29.45-1.29,1s.43.86,1.25,1.12c1.62.5,2.67,1.29,2.67,2.89S169.53,53.59,167.44,53.59Z"/><path class="cls-1" d="M177.8,53.15V49.73h-4.06v3.42a.34.34,0,0,1-.34.34h-1.11a.34.34,0,0,1-.34-.34V44.81a.34.34,0,0,1,.34-.34h1.11a.34.34,0,0,1,.34.34V48.2h4.06V44.81a.34.34,0,0,1,.34-.34h1.11a.34.34,0,0,1,.33.34v8.34a.34.34,0,0,1-.33.34h-1.11A.34.34,0,0,1,177.8,53.15Z"/><path class="cls-1" d="M184.93,53.59h-.65a.32.32,0,0,1-.31-.22l-3.18-8.44a.33.33,0,0,1,.31-.46h1.12a.33.33,0,0,1,.31.22L184,48.61c.23.61.47,1.35.68,2.07h0c.19-.71.43-1.45.66-2.07l1.46-3.92a.33.33,0,0,1,.31-.22h1a.33.33,0,0,1,.31.46l-3.17,8.44A.35.35,0,0,1,184.93,53.59Z"/><path class="cls-1" d="M189.77,53.15V44.81a.34.34,0,0,1,.33-.34h1.11a.34.34,0,0,1,.34.34v8.34a.34.34,0,0,1-.34.34H190.1A.34.34,0,0,1,189.77,53.15Z"/><path class="cls-1" d="M193.34,53.15V44.81a.34.34,0,0,1,.34-.34h1.11a.34.34,0,0,1,.33.34V52h3.35a.34.34,0,0,1,.34.34v.81a.34.34,0,0,1-.34.34h-4.79A.34.34,0,0,1,193.34,53.15Z"/><path class="cls-1" d="M199.71,53.15V44.81a.34.34,0,0,1,.34-.34h1.11a.34.34,0,0,1,.33.34V52h3.35a.34.34,0,0,1,.34.34v.81a.34.34,0,0,1-.34.34h-4.79A.34.34,0,0,1,199.71,53.15Z"/><path class="cls-1" d="M206.08,53.15V44.81a.34.34,0,0,1,.34-.34h4.36a.34.34,0,0,1,.33.34v.81a.34.34,0,0,1-.33.34h-2.93v2.26h2.71v1.5h-2.71V52h3.38a.34.34,0,0,1,.33.34v.81a.34.34,0,0,1-.33.34h-4.81A.34.34,0,0,1,206.08,53.15Z"/></g><path class="cls-4" d="M9.52,40.37.4,16.35H4.3L9.47,30.6a65,65,0,0,1,2.06,6.49h.18a49.86,49.86,0,0,1,1.52-4.82Q14.52,28.63,19,16.35h3.9l-9.12,24Z"/><path class="cls-4" d="M26.44,9.84A2.42,2.42,0,0,1,27.05,8,2.28,2.28,0,0,1,30.1,8a2.38,2.38,0,0,1,.64,1.82,2.42,2.42,0,0,1-.64,1.83,2.24,2.24,0,0,1-3.05,0A2.45,2.45,0,0,1,26.44,9.84Zm3.95,30.53H26.75v-24h3.64Z"/><path class="cls-4" d="M53.6,33.82A6,6,0,0,1,51.1,39a11.71,11.71,0,0,1-7,1.82,15.25,15.25,0,0,1-7.46-1.51V35.92a18,18,0,0,0,3.72,1.39,15.79,15.79,0,0,0,3.82.5,8.68,8.68,0,0,0,4.39-.91,3,3,0,0,0,1.53-2.77,3,3,0,0,0-1.22-2.4,19,19,0,0,0-4.74-2.36,25.45,25.45,0,0,1-4.77-2.18,6.51,6.51,0,0,1-2.1-2.12,5.51,5.51,0,0,1-.69-2.82A5.38,5.38,0,0,1,39,17.61a11.12,11.12,0,0,1,6.55-1.7,19.19,19.19,0,0,1,7.58,1.58l-1.29,3A17.49,17.49,0,0,0,45.25,19a7.51,7.51,0,0,0-3.9.81A2.51,2.51,0,0,0,40,22a2.71,2.71,0,0,0,.49,1.65,4.94,4.94,0,0,0,1.59,1.29,36.54,36.54,0,0,0,4.21,1.78q4.27,1.56,5.78,3.13A5.54,5.54,0,0,1,53.6,33.82Z"/><path class="cls-4" d="M59.21,9.84A2.42,2.42,0,0,1,59.82,8a2.28,2.28,0,0,1,3,0,2.38,2.38,0,0,1,.64,1.82,2.42,2.42,0,0,1-.64,1.83,2.24,2.24,0,0,1-3,0A2.45,2.45,0,0,1,59.21,9.84Zm3.95,30.53H59.52v-24h3.64Z"/><path class="cls-4" d="M78.63,37.81a12.52,12.52,0,0,0,1.86-.14,13.66,13.66,0,0,0,1.43-.3v2.78a6.56,6.56,0,0,1-1.74.48,13.6,13.6,0,0,1-2.08.18q-7,0-7-7.34V19.18H67.69V17.42l3.44-1.51,1.54-5.13h2.1v5.57h7v2.83h-7V33.32a4.91,4.91,0,0,0,1,3.33A3.61,3.61,0,0,0,78.63,37.81Z"/></svg></a></div></div></section>
</div></div><div class="sidebar-ad"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Top Right Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_1 -->
<div id='div-gpt-ad-1575927416967-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575927416967-0'); });
</script>
</div>
<a class="sponsor-link" href="https://www.sponsornashvillepublicradio.org/" target="_blank" rel="noopener noreferrer">Become a sponsor<span class="sponsor-info">?</span></a></div></div></section>
</div><section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="widget-wrap"><div class="textwidget"><div class="promo"><a href="https://wpln.org/post/wpln-news-special-report-coronavirus-in-tennessee/"><img   alt="coronavirus live show" width="300" height="160" data-src="https://wpln.org/wp-content/uploads/sites/7/2020/03/live-show-300x160.png" class="aligncenter wp-image-91578 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-91578 size-medium" src="https://wpln.org/wp-content/uploads/sites/7/2020/03/live-show-300x160.png" alt="coronavirus live show" width="300" height="160" /></noscript></a></p>
<h3><a href="https://wpln.org/post/wpln-news-special-report-coronavirus-in-tennessee/">WPLN News Special Report: Coronavirus In Tennessee</a></h3>
<p>In a live, one-hour special that aired Monday, March 16, we learned a little bit more about what existing with the coronavirus might be like for Tennesseans.</p>
<p style="text-align: center;"><a class="promo" href="https://wpln.org/post/wpln-news-special-report-coronavirus-in-tennessee/">Listen Here</a></p>
</div>
</div></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Right Middle Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_2 -->
<div id='div-gpt-ad-1575927530108-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575927530108-0'); });
</script>
</div>
<!--<a class="sponsor-link" href="https://www.sponsornashvillepublicradio.org/" target="_blank" rel="noopener noreferrer">Become a sponsor<span class="sponsor-info">?</span></a>--></div></div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Right Bottom Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_3 -->
<div id='div-gpt-ad-1577388300904-0' style='width: 300px; height: 250px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577388300904-0'); });
</script>	
</div></div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About</h3>
<div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-85837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85837"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/about-us">About Us</a></li>
<li id="menu-item-8698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8698"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/contact-us/">Contact</a></li>
<li id="menu-item-89348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89348"><a href="https://nashvillepublicradio.org/nashville-public-radio-staff/">Staff</a></li>
<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/employment-opportunities/">Employment Opportunities</a></li>
<li id="menu-item-85838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85838"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/cpb-transparency-report/">CPB Transparency Report</a></li>
<li id="menu-item-87976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87976"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/cpb-transparency-report/">FCC Public File</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Listen</h3>
<div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="https://nashvillepublicradio.org/ways-to-listen/">Ways To Listen</a></li>
<li id="menu-item-87713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87713"><a href="https://wpln.org/shows-and-podcasts/">Shows &amp; Podcasts</a></li>
<li id="menu-item-85842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85842"><a href="https://apps.apple.com/app/wpln-nashville-public-radio/id389021584">iPhone App</a></li>
<li id="menu-item-85843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85843"><a href="https://play.google.com/store/apps/details?id=com.jacobsmedia.wpln&#038;feature=search_result#?t=W251bGwsMSwyLDEsImNvbS5qYWNvYnNtZWRpYS53cGxuIl0">Android App</a></li>
<li id="menu-item-85844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85844"><a href="http://nashvillepublicradio.org/alexa/">Alexa Smart Speakers</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Stay Connected</h3>
<div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-85847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85847"><a href="http://nashvillepublicradio.org/contact-our-news-department/">Contact News Department</a></li>
<li id="menu-item-85850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85850"><a href="https://wpln.org/newsletters/">Receive Our Newsletters</a></li>
<li id="menu-item-89942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89942"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NashvillePublicRadio">Facebook</a></li>
<li id="menu-item-89943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89943"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/wpln">Twitter</a></li>
<li id="menu-item-89944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/wpln/">Instagram</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap">&copy; 2019 Nashville Public Radio</div></footer></div><div id="nash-player-wrap"><div class="nash-player">	<div id="jquery_jplayer_1" class= "jp-jplayer"></div>
<div class="jp_container_1 jp-audio" role="application" aria-label="media player">
    <div class="jp-gui jp-interface">
      <div class="jp-controls-holder">
        <div class="jp-controls">
		<a class="jp-play" role="button" tabindex="0"><i class="fa fa-play"></i></a>
		<a class="jp-pause" role="button" tabindex="0"><i class="fa fa-pause"></i></a>
        </div>
      </div>
    </div>
    <div class="jp-no-solution">
      <span>Update Required</span>
      To play the media you will need to either update your browser to a recent version or update your <a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
    </div>
</div><div id="now-playing-persist"><h3><img  height="8" width ="8" alt="on-air light"  data-src="/wp-content/themes/magazine-nashpubrad/images/onair-light-01.svg" class="onair lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/themes/magazine-nashpubrad/images/onair-light-01.svg" height="8" width ="8" alt="on-air light" class="onair"/></noscript> On Air - 90.3 WPLN-FM</h3>
	<div class="now-playing"></div></div><div id="sg-button"><a class="sgplayer-link" target="_blank" width="500" height="600"
    href="/player.php"><i class="fas fa-external-link-alt"></i><span class="allstreams"> All Streams</a></span></div></div></div><div style="display: none;"><div id="boxzilla-box-89906-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-5" class="mc4wp-form mc4wp-form-89817 mc4wp-ajax" method="post" data-id="89817" data-name="Email List Signup" ><div class="mc4wp-form-fields"><h3>
  WPLN News In Your Inbox!
</h3>
<p> Sign up to get the <strong>Daily News Update</strong> each weekday morning.</p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1584982170" /><input type="hidden" name="_mc4wp_form_id" value="89817" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-5" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:-64px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%26%23039%3Bs%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%26%23039%3Bs%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fthe-tri-star-state-unpacking-last-weeks-flurry-of-business-at-the-tennessee-legislature%2F&amp;linkname=The%20Tri-Star%20State%3A%20Unpacking%20Last%20Week%26%23039%3Bs%20Flurry%20Of%20Business%20At%20The%20Tennessee%20Legislature%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 33583; //CHANGE THIS
        _sf_async_config.domain = 'wpln.org'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script><style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #627487 !important; border-radius: 50px; color: #f7f5f0 !important; border: 0px #f7f5f0 solid !important; font-size: 20px; padding: 10px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #7f92a7 !important; border-color: #f7f5f0 !important; color: #f7f5f0 !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #7f92a7 !important; }</style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wpln.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zajax_data = {"zajax_main":".site-inner","zajax_main_mobile":".site-inner","zajax_ClassID":"#topads,.nav-wrap,#persistent-player-ad","zajax_search":"#search-s, .search-form, .search, .search-results","zajax_ignore":"","zajax_dolist":"\/\/cdnjs.cloudflare.com\/ajax\/libs\/jplayer\/2.9.2\/jplayer\/jquery.jplayer.min.js, https:\/\/static.addtoany.com\/menu\/page.js, \/\/cdnjs.cloudflare.com\/ajax\/libs\/jplayer\/2.9.2\/jplayer\/jquery.jplayer.min.js, https:\/\/addevent.com\/libs\/atc\/1.6.1\/atc.min.js","zajax_masonry":"","zajax_body":null,"zajax_back":null,"zajax_preload":null,"$zajax_analytics":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/zajax.js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/responsive-menus.min.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":89906,"icon":"&times;","content":"","css":{"background_color":"#f7f5f0","border_color":"#078a97","border_width":6,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":336,"dismissed":336},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":89906,"title":"WPLN News In Your Inbox!","slug":"wpln-news-in-your-inbox"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.21'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/wpln.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla-google-analytics/assets/js/tracking.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_stats_config = {"ajaxurl":"https:\/\/wpln.org\/wp-admin\/admin-ajax.php?action=boxzilla_stats_track"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla-stats/assets/js/tracking.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/sg-player-popup.js?ver=5.3.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body></html>
