<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Curious Nashville: Send Us Your Questions About Voting | WPLN News - Nashville Public Radio</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Curious Nashville: Send Us Your Questions About Voting | WPLN News - Nashville Public Radio" />
	<meta property="og:description" content="We&#8217;re sure you have a lot of questions about voting this November — especially about how the process will work amid a pandemic. Are you confused about the rules for voting absentee? Did you send in a ballot? How did it go? Are you planning to go to the polls and wondering what to expect? [&hellip;]" />
	<meta property="og:url" content="https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/" />
	<meta property="og:site_name" content="WPLN News - Nashville Public Radio" />
	<meta property="article:publisher" content="https://www.facebook.com/NashvillePublicRadio/" />
	<meta property="article:published_time" content="2020-09-04T09:00:38+00:00" />
	<meta property="article:modified_time" content="2020-09-04T00:59:27+00:00" />
	<meta property="og:image" content="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wpln" />
	<meta name="twitter:site" content="@WPLN" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wpln.org/#organization","name":"WPLN News | Nashville Public Radio","url":"https://wpln.org/","sameAs":["https://www.facebook.com/NashvillePublicRadio/","https://www.instagram.com/wpln/","https://www.youtube.com/channel/UCYBrryfYGRROs3HtQlUAVww/","https://twitter.com/WPLN"],"logo":{"@type":"ImageObject","@id":"https://wpln.org/#logo","inLanguage":"en-US","url":"https://wpln.org/wp-content/uploads/sites/7/2019/12/wpln-logo-120619b.png","width":800,"height":284,"caption":"WPLN News | Nashville Public Radio"},"image":{"@id":"https://wpln.org/#logo"}},{"@type":"WebSite","@id":"https://wpln.org/#website","url":"https://wpln.org/","name":"WPLN News - Nashville Public Radio","description":"Nashville&#039;s home for NPR News and local coverage from WPLN","publisher":{"@id":"https://wpln.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wpln.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#primaryimage","inLanguage":"en-US","url":"https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg","width":2560,"height":1440,"caption":"More Tennesseans will allowed to vote absentee this year because of the threat of COVID-19."},{"@type":"WebPage","@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#webpage","url":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/","name":"Curious Nashville: Send Us Your Questions About Voting | WPLN News - Nashville Public Radio","isPartOf":{"@id":"https://wpln.org/#website"},"primaryImageOfPage":{"@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#primaryimage"},"datePublished":"2020-09-04T09:00:38+00:00","dateModified":"2020-09-04T00:59:27+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/"]}]},{"@type":"NewsArticle","@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#article","isPartOf":{"@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#webpage"},"author":{"@id":"https://wpln.org/#/schema/person/80d72ca866656b422e382204f2046130"},"headline":"Curious Nashville: Send Us Your Questions About Voting","datePublished":"2020-09-04T09:00:38+00:00","dateModified":"2020-09-04T00:59:27+00:00","mainEntityOfPage":{"@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#webpage"},"publisher":{"@id":"https://wpln.org/#organization"},"image":{"@id":"https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/#primaryimage"},"articleSection":"Curious Nashville,Featured 3,WPLN News","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://wpln.org/#organization"}},{"@type":"Person","@id":"https://wpln.org/#/schema/person/80d72ca866656b422e382204f2046130","name":"WPLN Staff","image":{"@type":"ImageObject","@id":"https://wpln.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ccda48372fd925cde4d31d59b8ba1da9?s=96&d=mm&r=g","caption":"WPLN Staff"},"sameAs":["https://twitter.com/wpln"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WPLN News - Nashville Public Radio &raquo; Feed" href="https://wpln.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPLN News - Nashville Public Radio &raquo; Comments Feed" href="https://wpln.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="WPLN News - Nashville Public Radio &raquo; iCal Feed" href="https://wpln.org/station-events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wpln.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://wpln.org/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1596556722' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://wpln.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://wpln.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/style.css?ver=6.1.9' type='text/css' media='all' />
<style id='magazine-pro-inline-css' type='text/css'>
.has-custom-color {
	color: #008285 !important;
}

.has-custom-background-color {
	background-color: #008285 !important;
}

.has-accent-color {
	color: #008285 !important;
}

.has-accent-background-color {
	background-color: #008285 !important;
}

.content .wp-block-button .wp-block-button__link:focus,
.content .wp-block-button .wp-block-button__link:hover {
	background-color: #008285;
	color: #fff;
}

.content .wp-block-button.is-style-outline .wp-block-button__link.has-text-color,
.content .wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color):focus,
.content .wp-block-button.is-style-outline .wp-block-button__link:not(.has-text-color):hover {
	color: #008285;
}

.entry-content .wp-block-pullquote.is-style-solid-color {
	background-color: #008285;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wpln.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://wpln.org/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1596556722' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://wpln.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://wpln.org/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://wpln.org/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wpln.org/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='zajax-css-css'  href='https://wpln.org/wp-content/plugins/zajax-pro/css/zajax.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-free-css'  href='//use.fontawesome.com/releases/v5.11.0/css/all.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%7CPT+Sans&#038;ver=6.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='flat-audio-skin-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/jplayer/skin/flat-audio/css/jplayer-flat-audio-theme.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-gutenberg-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/lib/gutenberg/front-end.css?ver=6.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://wpln.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://wpln.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-printstyle-plus-css'  href='https://wpln.org/wp-content/plugins/genesis-printstyle-plus/css/print-html5.min.css?ver=1588215788' type='text/css' media='print' />
<link rel='stylesheet' id='genesis-printstyle-plus-additions-css'  href='https://wpln.org/wp-content/themes/magazine-nashpubrad/print-additions.css?ver=6.1.9' type='text/css' media='print' />
<link rel='stylesheet' id='addtoany-css'  href='https://wpln.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://wpln.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0' id='genesis-simple-share-plugin-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/genesis-simple-share/assets/js/waypoints.min.js?ver=0.1.0' id='genesis-simple-share-waypoint-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=3.1' id='super-rss-reader-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=3.1' id='jquery-easy-ticker-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/fastclick.js?ver=5.5' id='fastclick-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/send_complete.js?ver=5.5' id='zajax-send-complete-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/jquery.jplayer.min.js?ver=5.5' id='jplayer-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/stream-wplnfm-jplayer.js?ver=5.5' id='stream-wplnfm-jplayer-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/whatson.js?ver=5.5' id='whatson-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/gwolle-gb/frontend/js/gwolle-gb-frontend.js?ver=5.5' id='gwolle_gb_frontend_script-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/entry-date.js?ver=1.0.0' id='magazine-entry-date-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://wpln.org/wp-json/" /><link rel="alternate" type="application/json" href="https://wpln.org/wp-json/wp/v2/posts/102694" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpln.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wpln.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wpln.org/?p=102694' />
<link rel="alternate" type="application/json+oembed" href="https://wpln.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wpln.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.onclick=1;
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'mack@wpln.org|eabff0be9473f6d0b311ce960dce28d4c44167c2';


a2a_config.thanks = {
    postShare: false,
    ad: false
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style>

#nprogress .spinner-icon {
  border-top-color: #2299dd;
  border-left-color: #2299dd;
}
#nprogress .bar {background: #2299dd;}
#nprogress .peg {box-shadow: 0 0 10px #2299dd, 0 0 5px #2299dd;}

</style>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wpln.org"><link rel="https://theeventscalendar.com/" href="https://wpln.org/wp-json/tribe/events/v1/" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script>
		var configuration = {schedule: "now", v: "5.13.1", station: "5453bd23e1c812c417e96347"};
		
		jQuery(function($){ 
			$('.now-playing').whatsOn(configuration); 
		}); 
	</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '325496971591614');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=325496971591614&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
jQuery(document).ready(function() {
    jQuery('#close').on('click', function(e) { 
        jQuery('#header-alert-widget').hide(); 
    });
});
</script>
<style type="text/css">.site-title a { background: url(https://wpln.org/wp-content/uploads/sites/7/2020/01/wpln-news-logo-012320.png) no-repeat !important; }</style>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-39704135-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-39704135-1');

	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/1204512/wpln_medium_1', [300, 250], 'div-gpt-ad-1575927416967-0').setTargeting('category', ['curious-nashville', 'featured-3', 'wpln-news'] ).setTargeting('tags', [''] )
	.addService(googletag.pubads());
	googletag.defineSlot('/1204512/wpln_medium_2', [300, 250], 'div-gpt-ad-1575927530108-0').setTargeting('category', ['curious-nashville', 'featured-3', 'wpln-news'] ).setTargeting('tags', [''] )
	.addService(googletag.pubads());
	googletag.defineSlot('/1204512/wpln_medium_3', [300, 250], 'div-gpt-ad-1577388300904-0').setTargeting('category', ['curious-nashville', 'featured-3', 'wpln-news'] ).setTargeting('tags', [''] )
	.addService(googletag.pubads());
	googletag.defineSlot('/1204512/wpln_leaderboard_1', [[970, 50], [728, 90], [970, 90]], 'div-gpt-ad-1594914631652-0').setTargeting('category', ['curious-nashville', 'featured-3', 'wpln-news'] ).setTargeting('tags', [''] )
	.addService(googletag.pubads());
	googletag.defineSlot('/1204512/wpln_mobile_1', [[320, 50], [300, 250]], 'div-gpt-ad-1579103456479-0').setTargeting('category', ['curious-nashville', 'featured-3', 'wpln-news'] ).setTargeting('tags', [''] )
	.addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true,true);
    googletag.enableServices();
  });
</script>



	<link rel="icon" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpln.org/wp-content/uploads/sites/7/2019/11/cropped-NashPubRad-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-102694 single-format-standard wp-embed-responsive tribe-no-js custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible website-7"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><!-- /1204512/wpln_leaderboard_1 -->
<div id='div-gpt-ad-1594914631652-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594914631652-0'); });
</script>
</div><header class="site-header">
    <div class="wrap">
        <div class="title-area">
            <h1 class="site-title"><a id="wpln-logo" href="https://wpln.org/">WPLN News - Nashville Public Radio</a></h1>
            <p class="site-description">Nashville&#039;s home for NPR News and local coverage from WPLN</p>
        </div>
        <div class="widget-area header-widget-area">         
                
                        <div id="give-listen">
                            <div id="search"><a href="https://wpln.org/search">Search</a></div>
                            
							<div id="listen" class="hidden">
							
                                <!-- Begin JPlayer Code -->
                                <div class="jp_container_1 jp-audio" role="application" aria-label="media player">
                                <div class="jp-type-single">
                                <div class="jp-gui jp-interface">
                                <div class="jp-controls-holder">
                                <div class="jp-controls">
                                    <a class="jp-play" role="button" tabindex="0"><i class="fa fa-play"></i><span>Listen</span></a>
                                    <a class="jp-pause" role="button" tabindex="0"><i class="fa fa-pause"></i><span>Listen</span></a>
                                </div>
                                </div>
                                </div>
                                </div>
								</div>
								<!-- End JPlayer Code -->

                            </div>
                            <div id="give">
                            <a href="https://wpln.secureallegiance.com/wpln/WebModule/Donate.aspx?P=WPLNGIVE&PAGETYPE=PLG&CHECK=IavKQncXLFBJzDNdp%2bZttW3L5BYddGq6PVAl6UEf65g%3d"><span class="heart"><i class="fa fa-heart fa-1x fa-beat"></i></span>Give Now</a>
                            </div>
                        </div>
            
        </div>
	</div></header><div class="full-wrap"><div class="nav-wrap"><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><ul id="menu-wpln-main" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-89982" class="menu-item-search menu-item menu-item-type-post_type menu-item-object-page menu-item-89982"><a href="https://wpln.org/search/"><span >Search</span></a></li>
<li id="menu-item-80043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80043"><a href="https://wpln.org/wpln-news/"><span >News</span></a>
<ul class="sub-menu">
	<li id="menu-item-95808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95808"><a href="https://wpln.org/coronavirus-live-updates/"><span >COVID-19</span></a></li>
	<li id="menu-item-85962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85962"><a href="https://wpln.org/wpln-news/politics/"><span >Politics</span></a></li>
	<li id="menu-item-100831" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-100831"><a href="https://wpln.org/tag/election-2020/"><span >Election 2020</span></a></li>
	<li id="menu-item-8693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8693"><a href="https://wpln.org/wpln-news/health-care/"><span >Health</span></a></li>
	<li id="menu-item-8692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8692"><a href="https://wpln.org/wpln-news/education/"><span >Education</span></a></li>
	<li id="menu-item-95809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95809"><a href="https://wpln.org/wpln-news/criminal-justice/"><span >Criminal Justice</span></a></li>
	<li id="menu-item-85965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85965"><a href="https://wpln.org/wpln-news/curious-nashville/"><span >Curious Nashville</span></a></li>
	<li id="menu-item-8691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8691"><a href="https://wpln.org/wpln-news/arts-and-culture/"><span >Arts and Culture</span></a></li>
</ul>
</li>
<li id="menu-item-87783" class="unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87783"><a href="#"><span >Schedule</span></a>
<ul class="sub-menu">
	<li id="menu-item-8695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8695"><a href="https://wpln.org/wpln-fm-schedule/"><span >WPLN-FM</span></a></li>
	<li id="menu-item-87784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87784"><a href="https://wpln.org/wpln-am-schedule/"><span >WPLN International</span></a></li>
</ul>
</li>
<li id="menu-item-8696" class="megamenu unclickable menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8696"><a href="#"><span >Support</span></a>
<ul class="sub-menu">
	<li id="menu-item-85856" class="menu-donate menu-item menu-item-type-custom menu-item-object-custom menu-item-85856"><a target="_blank" rel="noopener noreferrer" href="https://wpln.secureallegiance.com/wpln/WebModule/Donate.aspx?P=WPLNGIVE&#038;PAGETYPE=PLG&#038;CHECK=IavKQncXLFBJzDNdp%2bZttW3L5BYddGq6PVAl6UEf65g%3d"><span >Give Now</span></a></li>
	<li id="menu-item-85851" class="menu-membership menu-item menu-item-type-custom menu-item-object-custom menu-item-85851"><a target="_blank" rel="noopener noreferrer" href="http://nashvillepublicradio.org/membership/"><span >Membership Info</span></a></li>
	<li id="menu-item-85852" class="menu-producers menu-item menu-item-type-custom menu-item-object-custom menu-item-85852"><a target="_blank" rel="noopener noreferrer" href="http://nashvillepublicradio.org/producers-circle/"><span >The Producers&#8217; Circle</span></a></li>
	<li id="menu-item-85853" class="menu-member-acct menu-item menu-item-type-custom menu-item-object-custom menu-item-85853"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/online-member-account/"><span >Online Member Account</span></a></li>
	<li id="menu-item-85855" class="menu-car menu-item menu-item-type-custom menu-item-object-custom menu-item-85855"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/vehicle-donation/"><span >Donate A Car</span></a></li>
	<li id="menu-item-85854" class="menu-biz menu-item menu-item-type-custom menu-item-object-custom menu-item-85854"><a target="_blank" rel="noopener noreferrer" href="https://www.sponsornashvillepublicradio.org/"><span >Business Support</span></a></li>
	<li id="menu-item-89369" class="menu-legacy menu-item menu-item-type-custom menu-item-object-custom menu-item-89369"><a href="https://nashvillepublicradio.org/the-nashville-public-radio-legacy-society/"><span >Planned Giving</span></a></li>
</ul>
</li>
<li id="menu-item-85849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85849"><a href="https://wpln.org/shows-and-podcasts/"><span >Shows + Podcasts</span></a></li>
<li id="menu-item-86515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86515"><a href="https://wpln.org/stations-events/"><span >Events</span></a></li>
</ul></nav><div class="social-menu-widget"><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Follow Us:</h3>
<ul class="alignright"><li class="ssi-facebook"><a href="https://www.facebook.com/NashvillePublicRadio" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/wpln/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/wpln" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://wpln.org/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></div><div class="site-inner"><div class="wrap"><header class="entry-header wpln-single-post"><div id="mobile-ad"><section id="custom_html-24" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><!-- /1204512/wpln_mobile_1 -->
<div id='div-gpt-ad-1579103456479-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579103456479-0'); });
  </script>
</div></div></div></section>
</div><h1 class="entry-title">Curious Nashville: Send Us Your Questions About Voting</h1>
</header><div class="npr_author"><span class="author-single"><a href="https://wpln.org/post/author/staff/" title="Posts by WPLN Staff" class="author url fn" rel="author">WPLN Staff</a><a class="meta-twitter" href="https://twitter.com/wpln"><span class="dashicons dashicons-twitter"></span></a><a class="meta-email" href="/cdn-cgi/l/email-protection#4b69252e3c38392424260b3c3b27256524392c69"><span class="dashicons dashicons-email"></span></a></span></div><p class="entry-meta"><time class="entry-time">September 4, 2020</time> </p><div class="content-sidebar-wrap"><main class="content wpln-single-post" id="genesis-content"><article class="post-102694 post type-post status-publish format-standard has-post-thumbnail category-curious-nashville category-featured-3 category-wpln-news entry" aria-label="Curious Nashville: Send Us Your Questions About Voting"><div class="entry-content"><div class="featured-image-class"><img width="810" height="456"   alt="absentee ballot" loading="lazy" data-srcset="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-300x169.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-150x84.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-768x432.jpg 768w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1536x864.jpg 1536w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-2048x1152.jpg 2048w"  data-src="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg" data-sizes="(max-width: 810px) 100vw, 810px" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="810" height="456" src="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg" class="aligncenter" alt="absentee ballot" loading="lazy" srcset="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-300x169.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-150x84.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-768x432.jpg 768w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1536x864.jpg 1536w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-2048x1152.jpg 2048w" sizes="(max-width: 810px) 100vw, 810px" /></noscript></div><div class="npr_caption">More Tennesseans will allowed to vote absentee this year because of the threat of COVID-19.<span class="credit-agency"><span class="npr-image-credit">Chas Sisk</span><span class="npr-image-agency">WPLN News</span></span></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share:</div><div class="a2a_kit a2a_kit_size_28 addtoany_list" data-a2a-url="https://wpln.org/post/curious-nashville-send-us-your-questions-about-voting/" data-a2a-title="Curious Nashville: Send Us Your Questions About Voting"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting" title="Email" rel="nofollow noopener" target="_blank"></a></div></div><p>We&#8217;re sure you have a lot of questions about voting this November — especially about how the process will work amid a pandemic.</p>
<p>Are you confused about the rules for voting absentee? Did you send in a ballot? How did it go? Are you planning to go to the polls and wondering what to expect?</p>
<p>Let us know what&#8217;s on your mind with the form below. We&#8217;ll search out the answers and we may feature your question on the air.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://modules.wearehearken.com/wpln/embed/6335.js"></script>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://wpln.org/wpln-news/curious-nashville/" rel="category tag">Curious Nashville</a>, <a href="https://wpln.org/wpln-news/" rel="category tag">WPLN News</a></span> </p><h3 class="crp-list-title">Related Posts</h3><div class="crp-list"><div class="crp-list-item crp-list-item-image-above crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://wpln.org/post/davidson-county-expands-early-voting-sites-for-presidential-election/"><img style="max-width: 220px; height: auto;" width="220" height="220"   alt="" loading="lazy" data-srcset="https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-600x600.jpeg 600w, https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-100x100.jpeg 100w, https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-150x150.jpeg 150w"  data-src="https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-600x600.jpeg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-220x220 size-220x220 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="max-width: 220px; height: auto;" width="220" height="220" src="https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-600x600.jpeg" class="attachment-220x220 size-220x220 wp-post-image" alt="" loading="lazy" srcset="https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-600x600.jpeg 600w, https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-100x100.jpeg 100w, https://wpln.org/wp-content/uploads/sites/7/2020/08/20200717_vote-here-green-hills_sisk-150x150.jpeg 150w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="crp-list-item-title"><a href="https://wpln.org/post/davidson-county-expands-early-voting-sites-for-presidential-election/">Davidson County Expands Early Voting Sites For Presidential Election</a></div></div><div class="crp-list-item crp-list-item-image-above crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://wpln.org/post/fear-your-absentee-vote-wont-count-election-official-says-no-need-to-worry-if-instructions-are-followed/"><img style="max-width: 220px; height: auto;" width="220" height="147" src="https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2.png" class="attachment-220x220 size-220x220 wp-post-image" alt="" loading="lazy" srcset="https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2.png 776w, https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2-300x201.png 300w, https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2-150x100.png 150w, https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2-768x514.png 768w, https://wpln.org/wp-content/uploads/sites/7/2020/07/absentee-ballot-2-600x400.png 600w" sizes="(max-width: 220px) 100vw, 220px" /></a></div><div class="crp-list-item-title"><a href="https://wpln.org/post/fear-your-absentee-vote-wont-count-election-official-says-no-need-to-worry-if-instructions-are-followed/">Fear Your Absentee Vote Won't Count? Election Official Says No Need To Worry If Instructions Are Followed.</a></div></div><div class="crp-list-item crp-list-item-image-above crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://wpln.org/post/tennessee-supreme-court-rules-against-expanded-absentee-voting-for-november-election/"><img style="max-width: 220px; height: auto;" width="220" height="124"   alt="absentee ballot" loading="lazy" data-srcset="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg 2560w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-300x169.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-150x84.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-768x432.jpg 768w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1536x864.jpg 1536w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-2048x1152.jpg 2048w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-750x420.jpg 750w"  data-src="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg" data-sizes="(max-width: 220px) 100vw, 220px" class="attachment-220x220 size-220x220 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="max-width: 220px; height: auto;" width="220" height="124" src="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg" class="attachment-220x220 size-220x220 wp-post-image" alt="absentee ballot" loading="lazy" srcset="https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-scaled.jpg 2560w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-300x169.jpg 300w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1024x576.jpg 1024w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-150x84.jpg 150w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-768x432.jpg 768w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-1536x864.jpg 1536w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-2048x1152.jpg 2048w, https://wpln.org/wp-content/uploads/sites/7/2020/06/20200604_absentee-ballot-form-750x420.jpg 750w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></a></div><div class="crp-list-item-title"><a href="https://wpln.org/post/tennessee-supreme-court-rules-against-expanded-absentee-voting-for-november-election/">Tennessee Supreme Court Rules Against Expanded Absentee Voting For November Election</a></div></div></div><div class="after-entry widget-area"><section id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><div class="widget-wrap"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-87437 mc4wp-ajax" method="post" data-id="87437" data-name="Daily News Short Form" ><div class="mc4wp-form-fields"><label>
    <input name="INTERESTS[2f038d9c70][]" type="hidden" value="7a5cde2b05"
    checked="true"> 
</label>

<h3>
  The Daily News In Your Inbox
</h3>
<p class="emphasis">
You read another WPLN News story to the end, so you really care about what's going on in Middle Tennessee! We've got a morning email for people like you: <strong>Daily News Update</strong>. Sign up here to be in the know!</p>
<p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label><input type="submit" value="Sign up" />
</p>


	
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1599223310" /><input type="hidden" name="_mc4wp_form_id" value="87437" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></section>
</div></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><div class="topright-sidebar-widget"><div class="wrap"><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a class="visit" href="https://91classical.org/" target="_blank" rel="noopener noreferrer"><img src="https://wpln.org/wp-content/themes/magazine-nashpubrad/images/visit-91cl-colors.svg" width="263" height="47" alt="Visit 91classical" class="no-lazy-load"/></a></div></div></section>
<section id="custom_html-28" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><a class="visit" href="https://wpln.org/wpln-am-schedule/" style="margin-bottom:0px;"><img src="https://wpln.org/wp-content/themes/magazine-nashpubrad/images/visit-am-colors.svg" width="227" height="57" alt="Visit WPLN International" class="no-lazy-load"/></a></div></div></section>
</div></div><div class="sidebar-ad"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Top Right Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_1 -->
<div id='div-gpt-ad-1575927416967-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575927416967-0'); });
</script>
</div>
<a class="sponsor-link" href="https://www.sponsornashvillepublicradio.org/" target="_blank" rel="noopener noreferrer">Become a sponsor<span class="sponsor-info">?</span></a></div></div></section>
</div><section id="sidebar_promo_widget-6" class="widget widget_sidebar_promo_widget"><div class="widget-wrap"><div class="promo"><a href="https://www.eventbrite.com/e/nashville-virtual-storyslam-silenced-registration-117458701137?_ga=2.120419528.1594178962.1598476104-1078827513.1593461099"><img data-src="https://wpln.org/wp-content/uploads/sites/7/2020/06/moth-image2.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://wpln.org/wp-content/uploads/sites/7/2020/06/moth-image2.jpeg"/></noscript></a><div class="promo-content"><h3>The Moth: Virtual StorySLAM In Nashville — Sept. 9</h3><p>Join us live on Zoom, when the night's theme will be "SILENCED." Prepare a five-minute story about suppression. Interrupted, talked over, censored, shushed. Or just enjoy the show. 

</p><p style="text-align:center;"><a class="promo" href="https://www.eventbrite.com/e/nashville-virtual-storyslam-silenced-registration-117458701137?_ga=2.120419528.1594178962.1598476104-1078827513.1593461099">Info and Tickets</a></p></div></div></div></section>
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Right Middle Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_2 -->
<div id='div-gpt-ad-1575927530108-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575927530108-0'); });
</script>
</div>
<!--<a class="sponsor-link" href="https://www.sponsornashvillepublicradio.org/" target="_blank" rel="noopener noreferrer">Become a sponsor<span class="sponsor-info">?</span></a>--></div></div></section>
<section id="sidebar_promo_widget-5" class="widget widget_sidebar_promo_widget"><div class="widget-wrap"><div class="promo"><a href="https://wpln.org/programs/wpln-news-investigates/deadly-force/"><img data-src="https://wpln.org/wp-content/uploads/sites/7/2020/06/deadly-force-web-post-071720.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://wpln.org/wp-content/uploads/sites/7/2020/06/deadly-force-web-post-071720.jpg"/></noscript></a><div class="promo-content"><h3>A Special Podcast Series</h3><p>WPLN News explores the use of deadly force by police — amid national protests and Nashville's first murder trial of an officer for an on-duty shooting.</p><p style="text-align:center;"><a class="promo" href="https://wpln.org/programs/wpln-news-investigates/deadly-force/">Listen Now</a></p></div></div></div></section>
<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Right Bottom Ad Code</h3>
<div class="textwidget custom-html-widget"><!-- /1204512/wpln_medium_3 -->
<div id='div-gpt-ad-1577388300904-0' style='width: 300px; height: 250px;'><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577388300904-0'); });
</script>	
</div></div></div></section>
</aside></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">About</h3>
<div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-85837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85837"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/about-us">About Us</a></li>
<li id="menu-item-8698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8698"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/contact-us/">Contact</a></li>
<li id="menu-item-89348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89348"><a href="https://nashvillepublicradio.org/nashville-public-radio-staff/">Staff</a></li>
<li id="menu-item-85839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85839"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/employment-opportunities/">Employment Opportunities</a></li>
<li id="menu-item-85838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85838"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/cpb-transparency-report/">CPB Transparency Report</a></li>
<li id="menu-item-87976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87976"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/cpb-transparency-report/">FCC Public File</a></li>
<li id="menu-item-99425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99425"><a href="https://nashvillepublicradio.org/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-99426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99426"><a href="https://nashvillepublicradio.org/community-advisory-board/">Community Advisory Board</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Listen</h3>
<div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-85840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85840"><a href="https://nashvillepublicradio.org/ways-to-listen/">Ways To Listen</a></li>
<li id="menu-item-87713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87713"><a href="https://wpln.org/shows-and-podcasts/">Shows &#038; Podcasts</a></li>
<li id="menu-item-85842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85842"><a href="https://apps.apple.com/app/wpln-nashville-public-radio/id389021584">iPhone App</a></li>
<li id="menu-item-85843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85843"><a href="https://play.google.com/store/apps/details?id=com.jacobsmedia.wpln&#038;feature=search_result#?t=W251bGwsMSwyLDEsImNvbS5qYWNvYnNtZWRpYS53cGxuIl0">Android App</a></li>
<li id="menu-item-85844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85844"><a href="http://nashvillepublicradio.org/alexa/">Alexa Smart Speakers</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Stay Connected</h3>
<div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-85847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85847"><a href="http://nashvillepublicradio.org/contact-our-news-department/">Contact News Department</a></li>
<li id="menu-item-85850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85850"><a target="_blank" rel="noopener noreferrer" href="https://nashvillepublicradio.org/get-our-newsletters/">Receive Our Newsletters</a></li>
<li id="menu-item-89942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89942"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/NashvillePublicRadio">Facebook</a></li>
<li id="menu-item-89943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89943"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/wpln">Twitter</a></li>
<li id="menu-item-89944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89944"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/wpln/">Instagram</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap">&copy; 2019 Nashville Public Radio</div></footer></div><div id="nash-player-wrap"><div class="nash-player">	<div id="jquery_jplayer_1" class= "jp-jplayer"></div>
<div class="jp_container_1 jp-audio" role="application" aria-label="media player">
    <div class="jp-gui jp-interface">
      <div class="jp-controls-holder">
        <div class="jp-controls">
		<a class="jp-play" role="button" tabindex="0"><i class="fa fa-play"></i></a>
		<a class="jp-pause" role="button" tabindex="0"><i class="fa fa-pause"></i></a>
        </div>
      </div>
    </div>
</div><div id="now-playing-persist"><h3><img src="/wp-content/themes/magazine-nashpubrad/images/onair-light-01.svg" height="8" width ="8" alt="on-air light" class="onair"/> On Air - 90.3 WPLN-FM</h3>
	<div class="now-playing"></div></div><div id="sg-button"><a class="sgplayer-link" target="_blank" width="500" height="600"
    href="/player.php"><i class="fas fa-external-link-alt"></i><span class="allstreams"> Pop-Up Player : All Channels</a></span></div></div></div><div style="display: none;"><div id="boxzilla-box-89906-content"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-3" class="mc4wp-form mc4wp-form-89817 mc4wp-ajax" method="post" data-id="89817" data-name="Email List Signup" ><div class="mc4wp-form-fields"><h3>
  WPLN News In Your Inbox!
</h3>
<p> Sign up to get the <strong>Daily News Update</strong> each weekday morning.</p>
	<label>
		<input type="email" name="EMAIL" placeholder="Your email address" required />
</label>
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1599223310" /><input type="hidden" name="_mc4wp_form_id" value="89817" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-3" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:-64px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwpln.org%2Fpost%2Fcurious-nashville-send-us-your-questions-about-voting%2F&amp;linkname=Curious%20Nashville%3A%20Send%20Us%20Your%20Questions%20About%20Voting%20%7C%20WPLN%20News%20-%20Nashville%20Public%20Radio" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 33583; //CHANGE THIS
        _sf_async_config.domain = 'wpln.org'; //CHANGE THIS
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = ''; //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = ''; //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script><style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #627487 !important; border-radius: 50px; color: #f7f5f0 !important; border: 0px #f7f5f0 solid !important; font-size: 20px; padding: 10px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #7f92a7 !important; border-color: #f7f5f0 !important; color: #f7f5f0 !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #7f92a7 !important; }</style><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/wpln.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='zajax-js-js-extra'>
/* <![CDATA[ */
var zajax_data = {"zajax_main":".site-inner","zajax_main_mobile":".site-inner","zajax_ClassID":"#div-gpt-ad-1575927416967-0, #div-gpt-ad-1575927530108-0, #div-gpt-ad-1577388300904-0, #div-gpt-ad-1594914631652-0, #div-gpt-ad-1579103456479-0, .nav-wrap, #wpadminbar","zajax_search":"#search-s, .search-form, .search, .search-results","zajax_ignore":"","zajax_dolist":"\/\/cdnjs.cloudflare.com\/ajax\/libs\/jplayer\/2.9.2\/jplayer\/jquery.jplayer.min.js, https:\/\/addevent.com\/libs\/atc\/1.6.1\/atc.min.js, https:\/\/static.addtoany.com\/menu\/page.js, https:\/\/addevent.com\/libs\/atc\/1.6.1\/atc.min.js, \/wp-content\/plugins\/gwolle-gb\/frontend\/js\/gwolle-gb-frontend.js, \/wp-content\/plugins\/super-rss-reader\/public\/js\/script.min.js, https:\/\/wpln.org\/wp-content\/plugins\/mc4wp-premium\/ajax-forms\/assets\/js\/ajax-forms.min.js","zajax_masonry":"","zajax_body":null,"zajax_back":null,"zajax_preload":"1","$zajax_analytics":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/zajax-pro/js/zajax.js' id='zajax-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1596556722' id='atomic-blocks-dismiss-js-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/jquery.smooth-scroll.js?ver=5.5' id='smooth-scroll-js'></script>
<script type='text/javascript' id='magazine-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/responsive-menus.min.js?ver=6.1.9' id='magazine-responsive-menu-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/wpln.org\/wp-admin\/admin-ajax.php","alm_nonce":"6edb2ab707","rest_api":"https:\/\/wpln.org\/wp-json\/","rest_nonce":"7240f3b245","pluginurl":"https:\/\/wpln.org\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.7' id='ajax-load-more-js'></script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":89906,"icon":"&times;","content":"","css":{"background_color":"#f7f5f0","border_color":"#078a97","border_width":6,"border_style":"solid","position":"bottom-right"},"trigger":{"method":"time_on_page","value":"10"},"animation":"slide","cookie":{"triggered":336,"dismissed":336},"rehide":false,"position":"bottom-right","screenWidthCondition":null,"closable":true,"post":{"id":89906,"title":"WPLN News In Your Inbox!","slug":"wpln-news-in-your-inbox"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.23' id='boxzilla-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/wpln.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.8.6' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla-google-analytics/assets/js/tracking.min.js?ver=1.1.5' id='boxzilla-google-analytics-js'></script>
<script type='text/javascript' id='boxzilla-stats-js-extra'>
/* <![CDATA[ */
var boxzilla_stats_config = {"ajaxurl":"https:\/\/wpln.org\/wp-admin\/admin-ajax.php?action=boxzilla_stats_track"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpln.org/wp-content/plugins/boxzilla-stats/assets/js/tracking.min.js?ver=1.1.2' id='boxzilla-stats-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wpln.org/wp-content/themes/magazine-nashpubrad/js/sg-player-popup.js?ver=5.5' id='sgplayer-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5cd860333f7ae0b2","version":"2020.7.0","si":10}'></script>
</body></html>
